0/ Preriquisite

IBM WebSphere Mq ® must be installed on your machine.
Python ® >=2.4.3< 3 must be installed

1/ Install kikonf

Download the binary from… 3,568 more words