As you know Debian 9 is still in its testing phase and http://eid.belgium.be/en/using_your_eid/installing_the_eid_software/linux doesn’t have a package yet for debian that you could install. So I built it from the tar file. 1,729 more words